manicdave@feddit.uk to Programmer Humor@programming.dev · 2 months agoTIL ROCm stands for "Radeon [redacted] [redacted] mlatformfeddit.ukimagemessage-square17fedilinkarrow-up1391arrow-down13
arrow-up1388arrow-down1imageTIL ROCm stands for "Radeon [redacted] [redacted] mlatformfeddit.ukmanicdave@feddit.uk to Programmer Humor@programming.dev · 2 months agomessage-square17fedilink
minus-squareIrritableOcelot@beehaw.orglinkfedilinkarrow-up5·2 months agoThey could have at least renamed it to Radeon Operational Compute method or something…
They could have at least renamed it to Radeon Operational Compute method or something…